Tag Archives: apache2.4

[Gentoo] Apache 2.2 升級到 Apache 2.4 的問題.

除了要在 “/etc/portage/package.unmask” 加上
[TEXT]
www-servers/apache
app-admin/apache-tools
[/TEXT]

以便升級以外..
Read more »